when i open template editor then i got error

EzGenerator V4 forum

Return to “Ezgenerator v4 Customer Forum”

[You can only see part of this thread as you are not logged in to the forums]
naveen.sharma7
Sat Jul 15, 2017 6:11 am

0 x

when i open template editor then i got error

Hi sir
Plz check attached photo .
when i try to open template editor then i got error .
I am using zero template.
how can I fix it. sir.
You do not have the required permissions to view the files attached to this post.




miro
Site Admin
Sat Jul 15, 2017 4:05 pm

0 x

Re: when i open template editor then i got error

hiplease update again, should be fixed now

MEB
Sat Jul 15, 2017 4:50 pm

0 x

Re: when i open template editor then i got error

Hi Miro,Its working again for me.Thank you very...


amadeux
Sat Jul 15, 2017 6:02 pm

0 x

Re: when i open template editor then i got error

miro wrote:hiplease update again, should be fix...



naveen.sharma7
Mon Jul 17, 2017 7:28 am

0 x

Re: when i open template editor then i got error

miro wrote:hiplease update again, should be fix...
You do not have the required permissions to view the files attached to this post.

naveen.sharma7
Mon Jul 17, 2017 7:50 am

0 x

Re: when i open template editor then i got error

naveen.sharma7 wrote:miro wrote:hiplease update...
You do not have the required permissions to view the files attached to this post.

webbyone
Mon Jul 17, 2017 9:05 am

0 x

Re: when i open template editor then i got error

Yes, I have the same problem since last update....


webbyone
Mon Jul 17, 2017 10:48 am

0 x

Re: when i open template editor then i got error

The same here! I also cant copy and paste conte...

Juergen
Mon Jul 17, 2017 2:39 pm

0 x

Re: when i open template editor then i got error

As if this date and time (UTC-05:00) Eastern Ti...

miro
Site Admin
Mon Jul 17, 2017 3:44 pm

0 x

Re: when i open template editor then i got error

hii also can't reproduce any of these problems

naveen.sharma7
Tue Jul 18, 2017 5:13 am

0 x

Re: when i open template editor then i got error

miro wrote:hii also can't reproduce any of thes...
You do not have the required permissions to view the files attached to this post.
Last edited by naveen.sharma7 on Tue Jul 18, 2017 6:31 am, edited 1 time in total.

webbyone
Tue Jul 18, 2017 5:36 am

0 x

Re: when i open template editor then i got error

Miro, what naveen.sharma7 said is correct. When...

miro
Site Admin
Tue Jul 18, 2017 7:27 am

0 x

Re: when i open template editor then i got error

hii believe you, but i can't reproduce it here ...
You do not have the required permissions to view the files attached to this post.


webbyone
Tue Jul 18, 2017 3:57 pm

0 x

Re: when i open template editor then i got error

I have still problems after update. I tried 4.3...
You do not have the required permissions to view the files attached to this post.

miro
Site Admin
Tue Jul 18, 2017 6:52 pm

0 x

Re: when i open template editor then i got error

hiwhat do you mean wit: 4.3.16.7 (no result) ?d...

webbyone
Tue Jul 18, 2017 7:01 pm

0 x

Re: when i open template editor then i got error

Yes, same problem with this version. I download...

miro
Site Admin
Tue Jul 18, 2017 7:11 pm

0 x

Re: when i open template editor then i got error

hireally strange, version 4.3.16.7 is from 1 ye...

webbyone
Tue Jul 18, 2017 7:18 pm

0 x

Re: when i open template editor then i got error

Just update and now I have version 4.1.0.4I wil...


webbyone
Wed Jul 19, 2017 2:52 pm

0 x

Re: when i open template editor then i got error

Miro, I work now for may hours on different web...

SkipStein
Wed Jul 19, 2017 7:37 pm

0 x

Re: when i open template editor then i got error

The templates are all gone wonkey. I was updat...

SkipStein
Thu Jul 20, 2017 11:49 am

0 x

Re: when i open template editor then i got error

That version in the zip file won't install. I t...

SkipStein
Thu Jul 20, 2017 11:55 am

0 x

Re: when i open template editor then i got error

I am not trying (for my error) to open the temp...

miro
Site Admin
Thu Jul 20, 2017 12:26 pm

0 x

Re: when i open template editor then i got error

hi you don't have to install this version, just...

SkipStein
Thu Jul 20, 2017 12:54 pm

0 x

Re: when i open template editor then i got error

Ok, that took me to 4.3.16.7 but did NOT fix my...

csab
Sat Jul 22, 2017 12:12 pm

0 x

Re: when i open template editor then i got error

Hi!I do not understand, i'm updating the ezgene...


Return to “Ezgenerator v4 Customer Forum”