Rss parser from blog

EzGenerator V4 forum
[You can only see part of this thread as you are not logged in to the forums]
7777777
 
Dec 09, 2010 (11:57)
Hi.
I think there is a bug with rss parser.

I use 3 rss parsers on a page.
every rss parser is linked to a different category in a blog.

http://site.com/news.php?action=rss&cat=category1
http://site.com/news.php?action=rss&cat=category2
http://site.com/news.php?action=rss&cat=category3


the problem is that rss are not always shown.
see the picture

am i doing something wrong?
You do not have the required permissions to view the files attached to this post.

Galina
Site Admin
Dec 09, 2010 (14:21)
I can't check anything without url? Can you se...

7777777
 
Dec 09, 2010 (14:26)
Galina wrote:I can't check anything without url...

Galina
Site Admin
Dec 10, 2010 (15:21)
It looks like these 3 calls of rssparser that c...

7777777
 
Dec 13, 2010 (16:02)
Galina wrote:It looks like these 3 calls of rss...

Galina
Site Admin
Dec 13, 2010 (18:33)
Sorry, I put wrong answer here yesterday (the a...
Last edited by Galina on Tue Dec 14, 2010 10:30 am, edited 1 time in total.

7777777
 
Dec 13, 2010 (18:41)
Galina wrote:yes, I see, problem is with shop.w...

7777777
 
Dec 20, 2010 (16:10)
Hi, Galina. What do you think about rss?

BiBo
 
May 03, 2012 (19:25)
Hm, i try to add rss parser from blog categoryh...

7777777
 
May 03, 2012 (19:41)
BiBo wrote:Hm, i try to add rss parser from blo...

BiBo
 
May 03, 2012 (20:39)
Ok. Thank you, works now.

Click here for (Advanced Forum Search)