Artisteer Header Background

EzGenerator V4 forum
[You can only see part of this thread as you are not logged in to the forums]
dquick11
 
Mar 31, 2012 (15:36)
The header background does not seem to import. I am using Artisteer 3.1.0.46558. The template shows the header background when loading the template. Once the template is loaded no header background. The background also show correctly in the editable image window, but does not appear in ezgenerator or the generator pages.

miro
Site Admin
Apr 02, 2012 (10:43)
hican you send me artisteer template export?ezg...
need help with EZG?

miro
EZGenerator support
Image line

pizat2
 
Apr 25, 2012 (1:20)
I am also using the same version of artisteer a...
You do not have the required permissions to view the files attached to this post.

miro
Site Admin
Apr 25, 2012 (8:35)
hican you send me artisteer template export?ezg...
need help with EZG?

miro
EZGenerator support
Image line

pizat2
 
Apr 26, 2012 (0:06)
I tried to email it but i keep getting a return...

Atanas Angelov
Site Admin
Apr 26, 2012 (9:26)
Hi,Try here:atanas.ezgenerator@gmail.com
Atanas Angelov
Image Line

miro
Site Admin
Apr 26, 2012 (11:00)
hiit works for me : http://www.e-officedirect.c...
need help with EZG?

miro
EZGenerator support
Image line

pizat2
 
Apr 27, 2012 (0:56)
As far as I know I have the latest version, i d...

miro
Site Admin
Apr 27, 2012 (12:51)
hican you give me url of your site?
need help with EZG?

miro
EZGenerator support
Image line

pizat2
 
Apr 27, 2012 (14:03)
http://www.adifferentshade.net

miro
Site Admin
Apr 27, 2012 (17:49)
hithis is bug and will be fixed in next update ...
need help with EZG?

miro
EZGenerator support
Image line