calendar time issue

EzGenerator V4 forum
[You can only see part of this thread as you are not logged in to the forums]
tearsoftechnology
Thu Apr 19, 2012 12:49 am

calendar time issue

In EZ I have time settings set on a 12hr format in the project. I set the GMT settings in administration to the correct number and no matter what I change the GMT setting to the times are always an hour off. Any ideas?
0 x

Atanas Angelov
Site Admin
Thu Apr 19, 2012 8:50 am

Re: calendar time issue

Hi,Go to EZG program. Project Settings -> PH...
0 x


Atanas Angelov
Site Admin
Fri Apr 20, 2012 6:50 am

Re: calendar time issue

Hi,There is explanation next to the field. But ...
0 x

tearsoftechnology
Mon Apr 23, 2012 4:35 pm

Re: calendar time issue

Nothing...same problem. And I am not getting re...
0 x

miro
Site Admin
Mon Apr 23, 2012 5:56 pm

Re: calendar time issue

hido you have mysql option enabled?if yes, you ...
0 x

tearsoftechnology
Mon Apr 23, 2012 6:00 pm

Re: calendar time issue

yes...i am using ez4. my partner made the post ...
0 x

miro
Site Admin
Mon Apr 23, 2012 6:02 pm

Re: calendar time issue

hican you check if e-mails are inside log and i...
0 x

tearsoftechnology
Mon Apr 23, 2012 6:04 pm

Re: calendar time issue

emails are fine. When I mentioned emails, i mea...
0 x

miro
Site Admin
Mon Apr 23, 2012 6:07 pm

Re: calendar time issue

himy bad, sorry, looks i can't read anymore ..w...
0 x

tearsoftechnology
Mon Apr 23, 2012 6:12 pm

Re: calendar time issue

no prob. I set the GMT in settings and the php ...
0 x

miro
Site Admin
Mon Apr 23, 2012 9:31 pm

Re: calendar time issue

hican you give me some more explanation?how do ...
0 x

tearsoftechnology
Tue Apr 24, 2012 3:01 pm

Re: calendar time issue

when you create an event and set the times afte...
0 x

miro
Site Admin
Wed Apr 25, 2012 6:52 am

Re: calendar time issue

hican you give me access to your site?ezgenerat...
0 x

miro
Site Admin
Thu Apr 26, 2012 2:07 pm

Re: calendar time issue

hiplease update to latest version and set : 1. ...
0 x


Return to “Ezgenerator v4 Customer Forum”