problem with upload

EzGenerator V4 forum
[You can only see part of this thread as you are not logged in to the forums]
jcnero
Tue Apr 17, 2012 10:47 pm

0 x

problem with upload

Hello!
I just started having this problem when I try to upload.
Can you help me figure out what may be happening?
Thank you
You do not have the required permissions to view the files attached to this post.

miro
Site Admin
Wed Apr 18, 2012 6:36 am

0 x

Re: problem with upload

hido you have same problem each time you do upl...

jcnero
Wed Apr 18, 2012 10:25 am

0 x

Re: problem with upload

Yes, I tried to upload now and still the same

Atanas Angelov
Site Admin
Wed Apr 18, 2012 11:29 am

0 x

Re: problem with upload

Hi,Can you switch to MySQL and check if problem...

jcnero
Wed Apr 18, 2012 8:47 pm

0 x

Re: problem with upload

Atanas Angelov wrote:Hi,Can you switch to MySQL...

Atanas Angelov
Site Admin
Thu Apr 19, 2012 9:36 am

0 x

Re: problem with upload

Hi,EZG can work with 2 "databases":1....

jcnero
Thu Apr 19, 2012 2:13 pm

0 x

Re: problem with upload

Ok, I will give it a try!Thank you

jcnero
Fri Apr 20, 2012 10:32 am

0 x

Re: problem with upload

Hi!I still haven't had the time to test using M...

Atanas Angelov
Site Admin
Fri Apr 20, 2012 2:44 pm

0 x

Re: problem with upload

Hi,Not quite sure what happened back there.Reas...

jcnero
Fri Apr 20, 2012 4:01 pm

0 x

Re: problem with upload

HiI just tested using Mysql settings and still ...
You do not have the required permissions to view the files attached to this post.

miro
Site Admin
Fri Apr 20, 2012 5:37 pm

0 x

Re: problem with upload

hifrom what i see on your screenshot, it looks ...

jcnero
Fri Apr 20, 2012 6:29 pm

0 x

Re: problem with upload

Thank you miro, I did the upload, but what do y...

Atanas Angelov
Site Admin
Sat Apr 21, 2012 8:35 am

0 x

Re: problem with upload

Hi,Just tell them you're using web-builder (pro...


Return to “Ezgenerator v4 Customer Forum”