Styles missing

EzGenerator V4 forum
[You can only see part of this thread as you are not logged in to the forums]
Juergen
Tue Apr 24, 2012 9:13 pm

0 x

Styles missing

Hi,

It seems that the border styles in Image Properties has gone astray.
This used to be dotted, solid etc.
Could you check whether this is working properly?

Many thanks,

Juergen.
You do not have the required permissions to view the files attached to this post.

olivier2008
Tue Apr 24, 2012 9:43 pm

0 x

Re: Styles missing

I confirm, the list has gone far away !

miro
Site Admin
Wed Apr 25, 2012 6:51 am

0 x

Re: Styles missing

hido you have border styles in other screens? f...

Juergen
Wed Apr 25, 2012 12:09 pm

0 x

Re: Styles missing

Hi, Miro:Yes - Hidden Divisions have the proper...
You do not have the required permissions to view the files attached to this post.

miro
Site Admin
Thu Apr 26, 2012 1:40 pm

0 x

Re: Styles missing

hiproblem is fixed in latest update (i'm not su...

Juergen
Thu Apr 26, 2012 3:58 pm

0 x

Re: Styles missing

Hi, Miro:Sorry - the problem is still there - a...

Atanas Angelov
Site Admin
Thu Apr 26, 2012 4:28 pm

0 x

Re: Styles missing

Hi,I was able to reproduce this on XP (but now,...

miro
Site Admin
Thu Apr 26, 2012 5:42 pm

0 x

Re: Styles missing

Juergen are you sure you have latest version no...

miro
Site Admin
Thu Apr 26, 2012 5:43 pm

0 x

Re: Styles missing

Oliviercan you check if problem is fixed for yo...

Juergen
Thu Apr 26, 2012 5:55 pm

0 x

Re: Styles missing

Hi, Miro:Yes, I have the latest version (...454...

miro
Site Admin
Fri Apr 27, 2012 7:54 am

0 x

Re: Styles missing

hiwhen you change (define) border size, border ...


Return to “Ezgenerator v4 Customer Forum”