Disable After Touch

Discuss how to use FL Studio

Return to “FL Studio Users Forum (Looptalk)”

[You can only see part of this thread as you are not logged in to the forums]
SidDLC
Wed Sep 11, 2019 10:55 am

0 x

Disable After Touch

When I record in my midi, I notice that after touch also gets recorded. How can I disable after touch. I do not want to record after touch. Thanks

Return to “FL Studio Users Forum (Looptalk)”